Arlo Camera Record Setting


(Brian Jost) #1

Hello - When I deactivate/activate an Arlo camera using smarthhings, it changes the Arlo setting “Then do the following” to do nothing. I then have to manually log back into Arlo and set this option back to record. Is there a way to make this a default that doesn’t change or a way to access this setting through code ?


(Brian Jost) #2

Please disregard, operator error